Mobile QA Zone

A Mobile Application Testing Community

Hi, anyone using MonkeyTalk on Mac (for iPhone)??
On Mac, i have iOS SDK version 4.3, during iOS Agent setup, it need iOS 5.0..is there any option to install agent?

Views: 194

Reply to This

© 2019   Created by Anurag Khode.   Powered by

Badges  |  Report an Issue  |  Terms of Service

Welcome to Mobile QA Zone, a Next Generation Software Testing Community.Invite your friends to join this community.Write to us to become a featured member.